
<!doctype html>
<html lang="en-gb" dir="ltr">
	<head>
		
			<!-- add google analytics -->
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src='https://www.googletagmanager.com/gtag/js?id=G-YHRSPJRXF0'></script>
			<script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());

				gtag('config', 'G-YHRSPJRXF0');
			</script>
			
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8" />
	<base href="https://pushingcardboard.com/index.php/podcast-episodes/28-episode-004-prodigal-son" />
	<meta name="keywords" content="wargame,boardgame, tabletop,Avalon Hill,GMT" />
	<meta name="author" content="Grant" />
	<meta name="description" content="A place for tabletop wargamers to discuss boardgames and wargames." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Episode 004 - Prodigal Son - Pushing Cardboard</title>
	<link href="/images/favicon/favicon-16x16.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_helixultimate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/com_comment/templates/default/css/bootstrap.css" rel="stylesheet" />
	<link href="/media/com_comment/templates/default/css/style.css" rel="stylesheet" />
	<link href="/media/com_comment/js/vendor/sceditor/themes/compojoom.css" rel="stylesheet" />
	<link href="/media/lib_compojoom/third/font-awesome/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/lib_compojoom/third/galleria/themes/compojoom/galleria.compojoom.css" rel="stylesheet" />
	<link href="/media/lib_compojoom/css/jquery.fileupload.css" rel="stylesheet" />
	<link href="/media/lib_compojoom/css/jquery.fileupload-ui.css" rel="stylesheet" />
	<link href="/media/lib_compojoom/css/fields/fileupload.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/v4-shims.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/preset5.css" rel="stylesheet" />
	<link href="/media/jui/css/chosen.css?b2894c00e4ee476c6558808d88f223ce" rel="stylesheet" />
	<link href="/media/com_finder/css/finder.css?b2894c00e4ee476c6558808d88f223ce" rel="stylesheet" />
	<style>
.sp-megamenu-parent > li > a, .sp-megamenu-parent > li > span, .sp-megamenu-parent .sp-dropdown li.sp-menu-item > a{font-family: 'Arial', sans-serif;text-decoration: none;}
.logo-image {height:36px;}.logo-image-phone {height:36px;}@media(max-width: 992px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}@media(max-width: 576px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}.logo-image {height:36px;}.logo-image-phone {height:36px;}@media(max-width: 992px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}@media(max-width: 576px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}.logo-image {height:36px;}.logo-image-phone {height:36px;}@media(max-width: 992px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}@media(max-width: 576px) {.logo-image {height: 36px;}.logo-image-phone {height: 36px;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"390645370700be93b3e84153c07fb3e5","system.paths":{"root":"","base":""},"joomla.jtext":{"COM_COMMENT_PLEASE_FILL_IN_ALL_REQUIRED_FIELDS":"Please fill in all required fields.","COM_COMMENT_ANONYMOUS":"Anonymous","JLIB_FORM_FIELD_INVALID":"Invalid field:&#160"},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"},"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}}}</script>
	<script src="/media/jui/js/jquery.min.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/system/js/core.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/system/js/punycode.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/system/js/validate.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?b2894c00e4ee476c6558808d88f223ce"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/lib_compojoom/third/polyfills/assign.js"></script>
	<script src="/media/lib_compojoom/third/polyfills/promise.js"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?b2894c00e4ee476c6558808d88f223ce"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });template="shaper_helixultimate";
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		}
	});
	
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword99');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Search ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform99').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced99');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword99').autocomplete({
		serviceUrl: '/index.php/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YHRSPJRXF0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-YHRSPJRXF0');
</script>
	</head>
	<body class="site helix-ultimate hu com-content view-article layout-default task-none itemid-113 en-gb ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://pushingcardboard.com/images/icons/icon_title.png 1x, '
					src='https://pushingcardboard.com/images/icons/icon_title.png'
					alt='Pushing Cardboard'
				/>
				</a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column  d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right d-flex d-lg-none" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a   href="/index.php" >Home</a></li><li class="sp-menu-item"><a   href="/index.php/videos" >Videos</a></li><li class="sp-menu-item"><a   href="/index.php/podcasts" >Podcasts</a></li><li class="sp-menu-item"><a   href="/index.php/asl-yyc" >ASL YYC</a></li><li class="sp-menu-item"><a   href="/index.php/contact-us" >Contact Us</a></li><li class="sp-menu-item"><a   href="/index.php/featured-articles" >Featured Articles</a></li><li class="sp-menu-item"><a   href="/index.php/articles" >Articles</a></li></ul></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
								
															<div class="sp-module">
<a class="sp-sign-in" href="/index.php/component/users/?view=login&amp;Itemid=101" ><span class="far fa-user me-1" aria-hidden="true"></span><span class="signin-text d-none d-lg-inline-block">Sign In</span></a>
</div>													</div>
						
						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>				
<section id="sp-section-1" >

				
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div>
				
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-8 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<div class="article-details " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB">
	
	
			
	<div class="article-featured-audio">
		<div class="ratio ratio-16x9">
			<div id="buzzsprout-player-9971376"></div><script src="https://www.buzzsprout.com/1886570/9971376-004-pushingcardboard-prodigal-son.js?container_id=buzzsprout-player-9971376&player=small" type="text/javascript" charset="utf-8"></script>		</div>
	</div>
	
		
		<div class="article-header">
					<h1 itemprop="headline">
				Episode 004 - Prodigal Son			</h1>
									</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>
			
		
	
		
		
			<div class="article-ratings-social-share d-flex justify-content-end">
			<div class="me-auto align-self-center">
							</div>
			<div>
				<div class="article-social-share">
	<div class="social-share-icon">
		<ul>
											<li>
					<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://pushingcardboard.com/index.php/podcast-episodes/28-episode-004-prodigal-son','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://pushingcardboard.com/index.php/podcast-episodes/28-episode-004-prodigal-son" title="Facebook">
						<span class="fab fa-facebook" aria-hidden="true"></span>
					</a>
				</li>
																											<li>
					<a class="twitter" title="Twitter" onClick="window.open('http://twitter.com/share?url=https://pushingcardboard.com/index.php/podcast-episodes/28-episode-004-prodigal-son&amp;text=Episode%20004%20-%20Prodigal%20Son','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://pushingcardboard.com/index.php/podcast-episodes/28-episode-004-prodigal-son&amp;text=Episode%20004%20-%20Prodigal%20Son">
						<span class="fab fa-twitter" aria-hidden="true"></span>
					</a>
				</li>
														</ul>
		</div>
	</div>
			</div>
		</div>
	
	<div itemprop="articleBody">
		<h4>What happens when a dedicated ASL player leaves the game for 20 years, only to come crawling back?</h4>
<p>&nbsp;</p>
<p>0:00 Intro<br />1:00 On the table and over the transom<br />6:35 Returning to ASL<br />22: 48 Caesar: Rome vs Gaul<br />33:15 War Diary Magazine<br />35:15 Blocks</p>
<p><a href="http://wardiarymagazine.com/index.html">War Diary Magazine</a></p>
<p>&nbsp;</p> 	</div>

						<div class="article-info">

	
		
		
					<span class="category-name" title="Category: Episodes">
			<a href="/index.php/podcast-episodes">Episodes</a>
	</span>
		
		
					<span class="published" title="Published: 28 January 2022">
	<time datetime="2022-01-28T14:49:07-07:00" itemprop="datePublished">
		28 January 2022	</time>
</span>
				
		
	
			
		
			</div>
			
	
				
			
		<script type="text/x-template" id="ccomment-pagination">
	<nav class="pagination text-center" v-if="pagination.last_page > 0">
		<ul >
			<li v-if="showPrevious()" :class="{ 'disabled' : pagination.current_page <= 1 }">
				<span v-if="pagination.current_page <= 1">
					<span aria-hidden="true">Prev</span>
				</span>
				<a href="#" v-if="pagination.current_page > 1 " :aria-label="config.ariaPrevioius"
				   @click.prevent="changePage(pagination.current_page - 1)">
					<span aria-hidden="true">Prev</span>
				</a>
			</li>
			<li v-for="num in array" :class="{ 'active': num === pagination.current_page }">
				<a href="#" @click.prevent="changePage(num)">{{ num }}</a>
			</li>
			<li v-if="showNext()"
			    :class="{ 'disabled' : pagination.current_page === pagination.last_page || pagination.last_page === 0 }">
				<span v-if="pagination.current_page === pagination.last_page || pagination.last_page === 0">
					<span aria-hidden="true">Next</span>
				</span>
				<a href="#" v-if="pagination.current_page < pagination.last_page" :aria-label="config.ariaNext"
				   @click.prevent="changePage(pagination.current_page + 1)">
					<span aria-hidden="true">Next</span>
				</a>
			</li>
		</ul>
	</nav>
</script>
	<script type="text/x-template" id="ccomment-avatar">
		<div class="ccomment-avatar">
			<a v-if="profileLink" v-bind:href="profileLink">
				<img v-bind:src="avatar"/>
			</a>
			<img v-else v-bind:src="avatar"/>
		</div>
	</script>

	<script type="text/x-template" id="ccomment-user-name">
		<a v-if="profileLink" :href="profileLink">
			<span class="ccomment-author">{{name}}</span>
		</a>
		<span v-else class="ccomment-author">{{name}}</span>
	</script>

	<script type="text/x-template" id="ccomment-created">
		<a :href="'#!/ccomment-comment=' + id" class="muted ccomment-created">
			{{date}}
		</a>
	</script>

	<div id="ccomment-token" style="display:none;">
		<input type="hidden" name="390645370700be93b3e84153c07fb3e5" value="1" />	</div>

	
<script type="text/x-template" id="ccomment-customfields">
	<div class="ccomment-customfields" v-if="customfields">
		<strong>Custom fields</strong>
		<dl class="dl-horizontal">
			<template v-for="customfield in customfields">
				<dt>{{customfield.title}}</dt>
				<dd>{{customfield.value}}</dd>
			</template>
		</dl>
	</div>
</script>

<script type="text/x-template" id="ccomment-template">
	<li v-bind:class="model.class+' ccomment-level-'+model.level">
		<div class="ccomment-comment-content" v-bind:id="'ccomment-comment-'+model.id">
			<div class="ccomment-data">
									<ccomment-avatar
							v-bind:avatar="model.avatar"
							v-bind:profileLink="model.profileLink"/>
								<div class="ccomment-content">
					<div class="ccomment-meta">
						<ccomment-user-name v-bind:name="model.name" v-bind:profileLink="model.profileLink"></ccomment-user-name>
						<ccomment-created v-bind:date="model.date" v-bind:id="model.id"></ccomment-created>
					</div>

					<div v-html="model.comment">
					</div>


					<div v-if="model.galleria" class="js-ccomment-galleria galleria ccomment-galleria"></div>

					<ccomment-customfields v-bind:customfields="model.customfields"></ccomment-customfields>
					<div class="ccomment-actions">
													<span class="muted">
					{{model.votes}}
					<i class="ccomment-thumbs-up ccomment-voting" v-on:click="vote(+1, model.id)"></i>
					<i class="ccomment-thumbs-down ccomment-voting" v-on:click="vote(-1, model.id)"></i>
				</span>
						
													<button class="btn btn-small ccomment-quote btn-link" v-on:click="quote(model.id)">
								Quote							</button>
						
						
						<div class="pull-right ccomment-moderation">
							<button v-if="model.commentModerator" class="btn btn-mini btn-ccomment-edit" v-on:click="edit(model.id)">
								Edit							</button>

													</div>
					</div>
				</div>
			</div>


			<keep-alive>
				<ccomment-form v-if="reply" :ref="'form-'+model.id" v-bind:focus="true">
					<input slot="parent-id" name="jform[parentid]" type="hidden" v-bind:value="model.id"/>
				</ccomment-form>
			</keep-alive>
		</div>

		<ul v-if="hasChildren">
			<ccomment-comment class="item" v-for="model in getChild()" v-bind:key="model.id" v-bind:model="model">
			</ccomment-comment>
		</ul>
	</li>

</script>
	
	

		<script type="text/x-template" id="ccomment-form">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</script>

	




<!-- The template to display files available for upload -->
<script id="template-upload" type="text/x-tmpl">
{% for (var i=0, file; file=o.files[i]; i++) { %}
    <tr class="template-upload fade">
        <td>
            <span class="preview"></span>
        </td>
        <td>
         <span class="name"><i>{%=file.name%}</i></span>
            <div class="compojoom-single-file-progress">
	            <div class="progress progress-striped active" role="progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="0">
	                <div class="progress-bar progress-bar-success" style="width:0%;"></div>
	            </div>
	           <small><strong class="size">Processing...</strong></small>
			</div>
        </td>
        <td>
            {% if (!i && !o.options.autoUpload) { %}
                <button class="btn btn-default btn-xs start" disabled>
                    <i class="fa fa-upload"></i>
                    <span>Start</span>
                </button>
            {% } %}
            {% if (!i) { %}
                <button class="btn btn-default btn-xs btn-xs cancel pull-left">
                    <i class="fa fa-stop"></i>
                    <span>Cancel</span>
                </button>
            {% } %}
        </td>
    </tr>
{% } %}
</script>

<!-- The template to display files available for download -->
<script id="template-download" type="text/x-tmpl">
{% for (var i=0, file; file=o.files[i]; i++) { %}
    <tr class="template-download fade">
        <td style="">
        {% if (file.thumbnailUrl) { %}
            <span class="preview">
                {% if (file.url) { %}
					<a href="/{%=file.url%}" title="{%=file.name%}" download="{%=file.name%}" data-gallery>
						<img src='{%=file.thumbnailUrl%}'>
					</a>
				{% } else { %}
					<img src='{%=file.thumbnailUrl%}'>
				{% } %}
            </span>
		{% } %}
        </td>
        <td>
        {% if (!file.error) { %}
	        <div class="file-meta">
			    <div class="row">
			        <div class="col-lg-4">
			           <input type="text" class="form-control"
			                placeholder="Title"
							name="jform[picture_data][{%=file.name%}][title]"
					        value="{%=file.title%}" />
			        </div>
			        <div class="col-lg-8">
			            <input type="text" placeholder="Description" class="form-control"
					                name="jform[picture_data][{%=file.name%}][description]"

					                value="{%=file.description%}" />
			        </div>
			    </div>
	        </div>
		 {% } %}
        {% if (file.error) { %}
            <div><span class="label label-danger">Error</span> {%=file.error%}</div>
        {% } %}
        </td>
        <td style="text-align: center">
            {% if (file.deleteUrl) { %}
                            {% } else { %}
                 <button class="btn btn-default btn-xs btn-xs cancel">
                    <i class="fa fa-stop"></i>
                    <span>Cancel</span>
                </button>
            {% }%}
            {% if (!file.error) { %}
            <input type="hidden" name="jform[picture][]" value="{%=file.name%}" />
            {% } %}
        </td>
    </tr>
{% } %}
</script>
	
<script type="text/x-template" id="ccomment-menu">
	<div class="row-fluid ccomment-menu">
		<h4 class="pull-left">
			Comments			(<span class="ccomment-comment-counter">{{pagination.total_with_children}}</span>)
		</h4>
		<div class="pull-right">
							<button
						v-on:click="newComment"
						class="ccomment-add-new btn btn-mini" title='Add New'>
					Add New				</button>
														</div>
	</div>
</script>

	<!-- the ccomment root element -->
	<div class="ccomment" id="ccomment">

		<ccomment-menu></ccomment-menu>

		
		
		<ul class="ccomment-comments-list">
			<ccomment-comment v-for="item in comments"
							  v-if="item.parentid === -1"
							  class="item"
							  v-bind:key="item.id"
							  v-bind:model="item">
			</ccomment-comment>
		</ul>

					<pagination v-if="pagination.last_page > 1" :pagination="pagination" :callback="loadData" :options="paginationOptions"></pagination>
		
					<ccomment-form></ccomment-form>
		
			<div class="row-fluid small muted ccomment-powered">
		<p class="text-center">
			Comments powered by <a href='https://compojoom.com' rel='nofollow' target='_blank'>CComment</a>		</p>
	</div>
	</div>

	<script type="text/javascript">
		window.compojoom = compojoom = window.compojoom || {};
		compojoom.ccomment = {
			user: {"loggedin":false,"avatar":"https:\/\/pushingcardboard.com\/media\/com_comment\/images\/noavatar.png"},
			item: {"contentid":28,"component":"com_content","count":0},
			config: {"comments_per_page":0,"sort":0,"tree":0,"use_name":0,"tree_depth":5,"form_position":0,"voting":1,"copyright":1,"pagination_position":0,"avatars":0,"gravatar":1,"support_ubb":1,"support_emoticons":0,"support_picture":0,"name_required":0,"email_required":0,"baseUrl":"https:\/\/pushingcardboard.com\/","langCode":"en","file_upload":{"url":"https:\/\/pushingcardboard.com\/index.php?option=com_comment&amp;task=multimedia.doIt","formControl":"jform","fieldName":"picture","maxNumberOfFiles":3,"fileTypes":"gif,jpg,png","maxSize":"10","component":"com_comment","imageSize":{"x":"2400","y":"1800"}}}		};
	</script>

<script data-inline type="text/javascript" src="/media/com_comment/cache/8e12eb270706cd6b2c8483104bf89b54.min.js"></script>
	

	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Episode 003- Happy New Year" aria-label="Next article: Episode 003- Happy New Year" href="/index.php/podcast-episodes/26-episode-003-happy-new-year" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
	
				</div>



			</div>
</main>
<aside id="sp-right" class="col-lg-4 "><div class="sp-column "><div class="sp-module "><h4 class="sp-module-title">What we've been playing...</h4><div class="sp-module-content"><div class="random-image">
	<img src="/images/maps/eots.jpg" alt="eots.jpg" width="300" height="150" /></div>
</div></div><div class="sp-module "><div class="sp-module-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3066876105347301"
     crossorigin="anonymous"></script>
<!-- PC-rightblock -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066876105347301"
     data-ad-slot="4050734182"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sp-module "><div class="sp-module-content">
<div class="finder">
	<form id="mod-finder-searchform99" action="/index.php/component/finder/search" method="get" class="form-search" role="search">
		<label for="mod-finder-searchword99" class="finder">Search</label><input type="text" name="q" id="mod-finder-searchword99" class="search-query input-medium" size="25" value="" placeholder="Search ..."/>
						<input type="hidden" name="Itemid" value="113" />	</form>
</div>
</div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-3 "><div class="sp-column "></div></div><div id="sp-bottom2" class="col-sm-col-sm-6 col-lg-9 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Resources</h3><div class="sp-module-content"><ul class="menu">
<li class="item-112"><a href="/index.php/video-categories" >Video categories</a></li><li class="item-113 current active"><a href="/index.php/podcast-episodes" >Podcast episodes</a></li></ul>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-6 "><div class="sp-column "><div class="sp-module _menu"><h3 class="sp-module-title">Main Menu</h3><div class="sp-module-content"><ul class="menu nav-pills">
<li class="item-101 default"><a href="/index.php" >Home</a></li><li class="item-109"><a href="/index.php/videos" >Videos</a></li><li class="item-110"><a href="/index.php/podcasts" >Podcasts</a></li><li class="item-111"><a href="/index.php/asl-yyc" >ASL YYC</a></li><li class="item-114"><a href="/index.php/contact-us" >Contact Us</a></li><li class="item-134"><a href="/index.php/featured-articles" >Featured Articles</a></li><li class="item-135"><a href="/index.php/articles" >Articles</a></li></ul>
</div></div><div class="sp-module "><h3 class="sp-module-title">Breadcrumbs</h3><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-start">
			You are here: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/index.php/podcast-episodes" class="pathway"><span itemprop="name">Podcast episodes</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Episode 004 - Prodigal Son</span>				<meta itemprop="position" content="3">
			</li>
		</ol>
</div></div><span class="sp-copyright">© 2022 Grant Linneberg pushingcardboard.com</span></div></div><div id="sp-footer2" class="col-lg-6 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Popular Tags</h3><div class="sp-module-content"><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/gmtgames">
			GMTGames</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/asl">
			asl</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/video">
			video</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/unboxing">
			unboxing</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/youtube">
			 youtube</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gmt">
			GMT</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/wargaming">
			wargaming</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/wwii">
			WWII</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/tabletop">
			tabletop</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/calgary">
			calgary</a>
			</li>
		</ul>
</div>
</div></div></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
					<div class="offcanvas-menu">
	<div class="d-flex align-items-center p-3 pt-4">
		<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://pushingcardboard.com/images/icons/icon_title.png 1x, '
					src='https://pushingcardboard.com/images/icons/icon_title.png'
					alt='Pushing Cardboard'
				/>
				</a></div>		<a href="#" class="close-offcanvas" aria-label="Close Off-canvas">
			<div class="burger-icon">
				<span></span>
				<span></span>
				<span></span>
			</div>
		</a>
	</div>
	<div class="offcanvas-inner">
		<div class="d-flex header-modules mb-3">
			
					</div>
		
					<div class="sp-module "><div class="sp-module-content"><ul class="menu nav-pills">
<li class="item-101 default"><a href="/index.php" >Home</a></li><li class="item-109"><a href="/index.php/videos" >Videos</a></li><li class="item-110"><a href="/index.php/podcasts" >Podcasts</a></li><li class="item-111"><a href="/index.php/asl-yyc" >ASL YYC</a></li><li class="item-114"><a href="/index.php/contact-us" >Contact Us</a></li><li class="item-134"><a href="/index.php/featured-articles" >Featured Articles</a></li><li class="item-135"><a href="/index.php/articles" >Articles</a></li></ul>
</div></div>		
		
		
		
					
			</div>
</div>				

		
		

		<!-- Go to top -->
					<a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fas fa-angle-up" aria-hidden="true"></span></a>
					</body>
</html>